3e530e9 Require PKI 10.10+ for KRA profile and ACME support

Authored and Committed by rcritten a year ago
    Require PKI 10.10+ for KRA profile and ACME support
    
    https://pagure.io/freeipa/issue/8545
    https://pagure.io/freeipa/issue/8524
    
    Signed-off-by: Rob Crittenden <rcritten@redhat.com>
    Reviewed-By: Florence Blanc-Renaud <frenaud@redhat.com>
    
        
file modified
+3 -3