2dda1ac spec file: bump krb5-devel BuildRequires for certauth

Authored and Committed by jcholast 2 years ago
    spec file: bump krb5-devel BuildRequires for certauth
    
    Bump BuildRequires on krb5-devel to the version which introduces the
    certauth pluggable interface.
    
    This fixes RPM build failure when an older version of krb5-devel was
    installed.
    
    https://pagure.io/freeipa/issue/4905
    
    Reviewed-By: David Kupka <dkupka@redhat.com>
    
        
file modified
+2 -4