2ba908d Adapt backport to ipa-4-6 branch

Authored and Committed by frenaud 2 years ago
    Adapt backport to ipa-4-6 branch
    
    in the 4-6 branch (supported on fedora 27) the fix is available in 389-ds-base 1.3.8.8.
    
    Reviewed-By: Christian Heimes <cheimes@redhat.com>
    
        
file modified
+4 -4