f63d6bd Clarify that you must have the packages already.

Authored and Committed by tibbs 4 years ago
1 file changed. 2 lines added. 1 lines removed.
    Clarify that you must have the packages already.
    
        
file modified
+2 -1