9d02c8d Add 'severity=' option to 'fedpkg update' template

1 file Authored by praiskup 2 years ago , Committed by lsedlar 2 years ago ,
    Add 'severity=' option to 'fedpkg update' template
    
    This is now required argument for all security updates.
    
    Merges: https://pagure.io/fedpkg/pull-request/292
    Signed-off-by: Pavel Raiskup <praiskup@redhat.com>
    
        
file modified
+4 -0