f26f2a1 Do not build precompiled gems for Linux

1 file Authored by Gleb Mazovetskiy 2 years ago, Committed by GitHub 2 years ago,
1 file changed. 1 lines added. 1 lines removed.
    Do not build precompiled gems for Linux
    
    We can't target a particular libc with RubyGems and many users aren't aware of this (https://github.com/sass/sassc-ruby/issues/141).
        
file modified
+1 -1