a8208cf * Tue Jul 08 2014 Dennis Gilmore <dennis@ausil.us> 21-0.4

Authored and Committed by ausil 6 years ago
    * Tue Jul 08 2014 Dennis Gilmore <dennis@ausil.us> 21-0.4
    - Require fedora-repos-rawhide from main package
    - have fedora-repos-rawhide obsolete fedora-release-rawhide
    
        
file modified
+7 -1