05a801f Dockerfile: Require python3-bodhi-client

Authored and Committed by frantisekz a year ago
1 file changed. 1 lines added. 0 lines removed.
    Dockerfile: Require python3-bodhi-client
    
        
file modified
+1 -0