7ddfe2f requirements: fix invalid bodhi import

Authored and Committed by kparal 2 years ago
    requirements: fix invalid bodhi import
    
    Also work around a bodhi pypi bug.
    Fixes: https://pagure.io/fedora-qa/blockerbugs/issue/105
    
        
file modified
+8 -1
file modified
+1 -0