#1402 [python-pyqt6-webengine] Upgrade from Fedora 38 to 39 fails with file conflicts in qt6-qtwebengine and qt6-qtpdf | rhbz#2243090
Closed 8 months ago by blockerbot. Opened 9 months ago by blockerbot.

Bug details: https://bugzilla.redhat.com/show_bug.cgi?id=2243090
Information from BlockerBugs App:
2243090

Current vote summary

The votes have been last counted at 2023-10-11 17:23 UTC and the last processed comment was #comment-878293

To learn how to vote, see:
https://pagure.io/fedora-qa/blocker-review
A quick example: BetaBlocker +1 (where the tracker name is one of BetaBlocker/FinalBlocker/BetaFE/FinalFE/0Day/PreviousRelease and the vote is one of +1/0/-1)


FinalFE +1

we usually grant FEs to resolve upgrade issues.

AGREED AcceptedFinalFE

The following votes have been closed:

Metadata Update from @blockerbot:
- Issue status updated to: Closed (was: Open)

8 months ago

Release F39 is no longer tracked by BlockerBugs, closing this ticket.

Log in to comment on this ticket.

Metadata