#531 Hubs should use Python3 by default
Closed: Fixed 4 years ago Opened 4 years ago by abompard.

Now that fedmsg works on Python3, we should make Hubs a Python3 app by default so we don't end up having to migrate in a couple months.


Login to comment on this ticket.

Metadata