#41 Retiring packages in EPEL7
Closed: Fixed 2 years ago Opened 2 years ago by smooge.

Packages which are newer in EPEL than RHEL-7.4

https://pagure.io/releng/issue/6948

Packages which are older in EPEL than RHEL-7.4 but exist in aarch64, x86_64, ppc64, and ppc64le

https://pagure.io/releng/issue/6950


Metadata Update from @smooge:
- Issue assigned to smooge

2 years ago

Metadata Update from @smooge:
- Issue close_status updated to: Fixed

2 years ago

Login to comment on this ticket.

Metadata