README.md

Obsolete

This repository is now obsolete.

Please use .NET Core 3.1 packages from the main Fedora repository, instead: dnf install dotnet-sdk-3.1.

This repository has now been obsoleted for a couple of reasons.

  • .NET Core 3.1 should now be a part of Fedora itself; we are working to add it to Fedora releases.

  • Due to onging copr issues, we can't update .NET Core 3.1 past preview releases: https://pagure.io/copr/copr/issue/1228