c6a6f10 [rpmbuild] ansible_python_interpreter: /usr/bin/python3

1 file Authored by praiskup 2 years ago, Committed by praiskup 2 years ago,
    [rpmbuild] ansible_python_interpreter: /usr/bin/python3
    
    On F30+, we should really use python 3 on builders for ansible
    tasks.  Ansible though still requires us to install python3
    versions of selinux tooling in advance, duh.
    
        
file modified
+5 -0