739ff99 rpkg-util: compat with rpkg-util v3

Authored and Committed by praiskup 6 months ago
    rpkg-util: compat with rpkg-util v3
    
        
file modified
+7 -1
file modified
+7 -4