f717997 Use lsb-rpmbuild, not lsb-rpm. Closes: #667044

Authored and Committed by Joey Hess 10 years ago
    Use lsb-rpmbuild, not lsb-rpm. Closes: #667044
    
    Note that lsb-rpm has been dropped from rpm in Debian unstable. So
    this changes nothing really; it already fell back to rpmbuild.
    
    And I can find no mention of either lsb-rpm or lsb-rpmbuild in the LSB
    spec, although I didn't look very hard.
    
        
file modified
+4 -4
file modified
+6 -0