f545de1 alien (8.88) unstable; urgency=low

Merged and Committed by Joey Hess 9 years ago
    alien (8.88) unstable; urgency=low
    
      * Ensure that version numbers begin with well, a number, when building a
        deb, otherwise dpkg-deb will refuse to build it.
    
    # imported from the archive
    
        
file added
+505
file added
+798
file added
+132
file added
+338
file added
+644
file added
+369
file added
+233
GPL
file added
+339
file added
+8
file added
+42
file added
+65
file added
+8
file added
+14
file added
+14
file added
+540
file added
+34
file added
+34
file added
+2657
file added
+1
file added
+21
file added
+13
file added
+2
file added
+20
file added
+15