#1834 Support for libini 1.0
Closed: Duplicate None Opened 6 years ago by okos.

LibINI 1.0 will be released soon with changed API, which SSSD needs to support.


Fields changed

milestone: NEEDS_TRIAGE => SSSD 1.10 beta
rhbz: => 0
type: enhancement => task

This is a dup #1786

resolution: => duplicate
review: => 0
status: new => closed

Metadata Update from @okos:
- Issue set to the milestone: SSSD 1.10 beta

2 years ago

Login to comment on this ticket.

Metadata