#238 false positives: gems should require rubygems package
Closed: Fixed None Opened 5 years ago by mayorga.

Even if the spec includes Requires: ruby(rubygems), it throws this issue in the report.


Do you have a reproducer for this i. e., a command line invocation demonstrating the problem?

Three weeks, no input. Closing, basically on "insufficient data".

Login to comment on this ticket.

Metadata