e221ad8 bump version to 1.1.4 - require 389-adminutil - fix adminutil.m4 - fix remaining licensing problems

Authored and Committed by rmeggins 10 years ago
    bump version to 1.1.4 - require 389-adminutil - fix adminutil.m4 - fix remaining licensing problems
    
        
file modified
+9 -3
file modified
+2 -2
file modified
+2 -2
file modified
+19 -15
file modified
+2 -2
file modified
+2 -2
file modified
+7 -3
file modified
+2 -2
file modified
+2 -2
file modified
+2 -2
file modified
+2 -2
file modified
+2 -2
file modified
+2 -2