4181d64 Ticket 49665 - Upgrade script doesn't enable PBKDF2 password storage plug-in

Authored and Committed by mreynolds a year ago
    Ticket 49665 - Upgrade script doesn't enable PBKDF2 password storage plug-in
    
    Description:  There is no upgrade script to add the PBKDF2 plugin, this
                  fix adds the script.
    
    https://pagure.io/389-ds-base/issue/49665
    
    Reviewed by: ?
    
    (cherry picked from commit dc690dd231a626b3b6a2019fee51e3cb15db7962)
    
        
file modified
+1 -0